Temos pavadinimas: PHP-Fusion Lietuva Support Site bendruomenė :: Truksta failu

Parašė ewl· 2019-01-03 19:59
#2

Iš naujo įkelk failus:
/administration/panels.php
/locale/Lithuanian/admin/panels.php

Be to siūlau atsinaujinti bent iki PHP-Fusion v7.01.06, dėl klaidų pataisymo, dar geriau iki PHP-Fusion v8 arba v9.

P.S. Dėl PHP-Fusion v8 dabar daro kodo pataisymą, siūlau palaukti naujos versijos.
P.S. Dėl PHP-Fusion v9 spėju užsiėmę su v8, dėl to neišleidžia naujos versijos.

Redagavo ewl· 2019-01-03 20:03