Temos pavadinimas: PHP-Fusion Lietuva Support Site bendruomenė :: PHP Fusion 9 atnaujinimas

Parašė Creatium· 2017-05-19 11:15
#4

O kokia serverio PHP versija? Gal sena ir nebelaikoma? Nes 9 versija reikalauja mažiausiai 5.5.08.