Navigacija

Vartotojų tinkle

-> Prisijungusių svečių: 50
-> Prisijungusių narių: 0
Prisijungusių narių nėra

-> Registruoti nariai: 25,654
-> Naujausias narys: funix147

Naujausi straipsniai

Paskutiniai nariai

-> Dominykasz01:00:21
-> ne2rnas02:57:15
-> Žmogus06:34:01
-> funix14719:47:33
-> AgS19:52:02
-> WhiZz 1 diena
-> ozzWANTED 1 diena
-> DvB 2 dienos
-> Apocal 2 dienos
-> n3txpr1ng 2 dienos
-> sL1m 3 dienos
-> Creatium 3 dienos
-> Bucis 6 dienos
-> Osmis 1 savaitė
-> Vynasnesviestas 1 savaitė
-> avice 1 savaitė
-> Faraonas 1 savaitė
-> Zilvinas333 1 savaitė
-> robertas233 1 savaitė
-> aVator 1 savaitė

Informacija:


OS: Unknown
Naršyklė: Nežinoma
IP: 54.80.102.170
Naujienų: 520
Straipsnių: 235
Temų: 52,355
Postų: 522,155
Postų pask. parą: 0
Shout'ų pask. parą: 0
P.S.C. pask. parą: 0
Nuorodų kataloge: 13

Hey.lt lankomumo statistika

Prisijungti

REGISTRUOTIS
Nario vardas

Slaptažodis



Pamiršai slaptažodį?
Paprašyk naujo

Aktyvuoti save

Šaukykla

Jei norite rašyti žinutes, turite prisijungti.

-> ozzWANTED
2018/08/13 16:27
Bus. 99% iki šių metų galo.

-> Apocal
2018/08/11 22:03
Ir aš senai buvau akinanti šypsen. Kur tos naujienos ? šypsosi

-> DvB
2018/07/26 11:01
Šimtas metu kai nebuvau čia akinanti šypsen laukiam tų naujienų šypsosi

-> nesby
2018/07/25 00:25
Sveiki, senai buciau cia akinanti šypsen Gal zinot kur atsisiust gotnix programa?

-> ozzWANTED
2018/07/20 16:51
Manjack, bet žinok neužilgo bus gerų naujienų šypsosi

-> Šaukyklos archyvas ->

Apklausa

Ar esate patenkinti lietuviško vertimo kokybe?

Taip!

Taip, bet yra ką taisyti (parašysiu komentaruose)

Ne

Norėdamas balsuoti turite prisijungti.
-> Archyvas ->
Reklama 400x60
PHP Fusion v9 instaliavimas
Forumas | PHP-Fusion, Wordpress, PHP ir MySQL (PROGRAMAVIMAS) | Bendri PHP-F klausimai

Autorius: Gvidass Peržiūrų: 629      Spausdinti temą
2018-01-17 16:44          1 žinutė iš 6
Spausdinti pranešimą
Sveiki. šypsosi Turiu bėda įrašant PHP Fusion 9, o bėda tame jog sukėlus visus failus į duomenų baze ir einant i tinklapi meta klaidas, o prie install'o neina prieiti.

Štai ką rodo https://i.imgur.com/uDBDoNE.png

2018-01-17 19:32          2 žinutė iš 6
Spausdinti pranešimą
papostink cia maincore.php faila.
2018-01-17 19:48          3 žinutė iš 6
Spausdinti pranešimą
bruzgis parašė:
papostink cia maincore.php faila.


Nemanau, kad turėtu būt su juo kas blogai, nes failus siunčiausi iš sito psl ir nieko nekeičiau, bet del viso pikto numesiu.

http://www22.zippyshare.com/v/Dt.../file.html

2018-01-18 21:01          4 žinutė iš 6
Spausdinti pranešimą
Iš error'o panašu į seną serverio PHP versiją. Žiūrėk, kad serveris būtų bent su Php 5.4.0 ar naujesne.

BR#1, Most Wanted
2018-01-20 08:58          5 žinutė iš 6
Spausdinti pranešimą
Pataisau ozzWANDED, serveris būtų bent su PHP 5.5.8 ar naujesne.merkia akį
2018-01-20 09:34          6 žinutė iš 6
Spausdinti pranešimą
ewl parašė:
Pataisau ozzWANDED, serveris būtų bent su PHP 5.5.8 ar naujesne.merkia akį


Bent jau short syntax array atsirado ant 5.4: http://php.net/manual/en/migrati...atures.php
Peršokti į forumą: